부팅시 비프음... 슈마보드

공알이   
   조회 515   추천 0    

안녕하세요 !! 

요즘 간혹 시스템을 켜면 비프음만 나고.. 짧게5번 길게1번 그러고서는 부팅이 안되네요..

슈마 메뉴얼보니 메모리 missing 되면 나는 비프음이라고하는데요... 메모리는 정상적으로 잘 장착되어져있고.. 다시 껴보기도 했지만 간헐적으로 (5번키면 1번정도) 이런 문제가 발생을 합니다.

CPU: Intel x5675 - 2ea

MB: Suma x8dtl-3f (최신 펌웨어)

Memory: Samsung RDIMM 16G - 6ea 

해결은 전원케이블 한번 뺐다가 다서 연결하고 컴퓨터키면 문제없이 부팅됩니다.


무슨 원인일까요... 아무래도 메인보드 문제일 가능성이 크기는 한것 같은데요.. 딱히 AS 받을수 있는것도 아니고..

그냥저냥 써야하는건지 살짝 긴장이 되네요.. ㅎㅎ 

혹시 이런 상황에 대한 솔루션이 따로 있을지 궁금해서 질문 드립니다. 


감사합니다. 

짧은글 일수록 신중하게.
박문형 10-12
동작이 검증된 부품으로 바꿔 보는 방법 밖에 없습니다..(잘못하면 돈만 날라가는)

혹시 보드 밑에 긁히거나 쇼트났는지 확인해보시고요..
     
공알이 10-12
처음에 보드 장착할때 보드와 체결하는 나사박는 심이 중간에 잇어던 적은 있습니다.
그 여파가 아닐까... ㅠㅠ 뭐 방법이 없군요..
그냥저냥 살아야죠.. 큰문제만 없다면야 문제될건 없으니까요..
박문형 10-12
그 부분 자세히 사진 찍을수 있으면 사진 찍어 올려주세요..

그렇게 쇼트된거 심한 경우는 시스템 전체가 타버리는 경우도 있습니다..

보드가 타고 그 쇼크로 파워도 데미지 받습니다..
하셀호프 10-12
그러니까 처음 부팅시 메모리를 인식하지 못하다가 전원 케이블을 뺏다가 다시 연결하면 인식한다는 말이네요
메모리 장착에 문제가 있는거 아닌가요
메모리 부분 청소 한번 하셔야 하는 것 아닌가 생각도 들구요

손대지 말고 그냥 쓰시는 것도 방법이라고 생각합니다
잘 돌아가는 컴은 건드리는 것이 아니라는...
monet 10-12
이거 제가 비슷한 경우가 있었는데,
보드랑 케이스 체결하는 나사가 잘못 박혀있어서
에러났던 경우가 있었습니다.

보드 꺼내서 테스트해보세요.

그리고 나사구멍 확인 좀 해보시구요.
     
+1
AMD790 메인보드를 사용할 때 저도 저질렀던 실수였죠. 켜켜~~




QnA
제목Page 9/4225
2015-12   10423   백메가
10-15   1104   회원K
10-12   533   Nikon
10-12   460   블루영상
10-12   381   X5690
10-12   603   강태공
10-12   519   이훝
10-12   493   여해i이상복
10-12   516   공알이
10-12   634   monet
10-12   597   깐남
10-12   572   아날로그
10-12   536   나비z
10-11   565   김건우
10-11   620   김건우
10-11   426   xRan
10-11   659   두근이
10-11   685   Hand
10-11   737   김효수
10-11   559   LINKINPARK
10-11   511   오성기
10-11   479   라온제나