[Hyper-V] centos 7 사용시 통합서비스를 설치할 필요 없다고 하네요

회원K   
   조회 4822   추천 3    

2008 R2, 2012 R2, windows 8,1 등에서 Hyper-v 드라이버가 기본 포함이라고 합니다.

 

참조.

https://www.centos.org/forums/viewtopic.php?f=47&t=47302

 

https://technet.microsoft.com/en-us/library/dn531026.aspx

- to be continue -
공돌이 2015-11
6.x 뒤쪽 버전은 별도 설치 필요합니다.
deprecated 되었다가 문제가 확인되어서 다시 4.x 버전 MS에서 배포하고 있습니다.
     
mnnclup 2015-11
공돌이님 덕분에 6.x 버전에 Linux Integration Services Version 4.0 for Hyper-V 설치해야되는걸 알았네요 감사합니다.




제목Page 5/97
2014-05   3051841   정은준1
2015-12   14089   백메가
2014-10   5545   빠시온
2015-11   4823   회원K
2013-06   18157   딸기대장
2015-11   4389   송주환
2017-02   9957   epowergate
2019-04   7634   엠브리오
2017-02   8564   김규성
2017-03   8754   홍그림
2016-01   9283   izegtob
2015-06   6506   궈니님
2015-06   4586   김황중
2015-06   8445   궈니님
2014-08   5104   김황중
2014-03   9546   회원K
2016-04   4446   김윤술
2015-03   7189   송주환
2015-11   4615   탁영길
2016-06   5216   클래식
2014-11   9153   VINCENT
2014-08   5297   isaiah