tyan s7050 보드 질문입니다

kimjang   
   조회 267   추천 0    

 tyan s7050를 어쩌다 저렴하게 받아와 현재 e5 2670 한개가지고 cpu 0번에 장착후 보드테스트 중입니다...

처음 전원 넣으면 자동으로 전원이 on됩니다 그런데 화면이 켜지질 않고 전원을 껏다 다시 킬시 무한 재부팅이됩니다

ipmi 상에서는 cpu0_DTS 가 Not availavle 되있습니다...

혹시 소켓 문재인가요??

짧은글 일수록 신중하게.
SOGm 05-17
     
kimjang 05-17
전 외장 글카도 작동을 안합니다 ㅜㅜㅜㅜ
2cpu보드같은경우 cpu가 하나더라도 8핀 파워는 두개를 꼽아야 정상작동하는보드도 많습니다 둘다 꼽아보세요~
     
kimjang 05-17
pci 8핀을 cpu 파워핀에 장착해도 되나요?
          
핀수만 8핀이지 모양이 달라서 안꼽아집니다
               
박문형 05-17
극성도 정반대죠..
                    
kimjang 05-17
꼽아지던데요?? 잉??
박문형 05-17
CPU0_DTS. Temperature of the CPU0 Digital Temperature Sensor

온도센서이고요..

우선 계속 재부팅이 되면 고치기가 아주 힘든데 그것부터 잡아야 할 듯합니다..

CMOS 클리어 해보시고

다른 CPU 있으시면 꼽아보세요..

파워도 본래 서버용이여야 하는데 국내에는 거의 없기에 다른 좋은 파워 있으면 바꿔 보시던지요..
     
kimjang 05-17
처음 파워on 하몀 자동부팅되고 계속돌아가긴합니다만 첫 부팅후 전원버튼을 계속 누루고 끄고 다시 전원 버튼 누루고 킬시 무한부팅 흑흑..
          
죠슈아 05-17
시피유를 의심할 필요는 없습니다.
보드도 의심할 필요는 없습니다.
왜냐하면 한 켜서 계속 동작시엔 정상 동작 한다고 말씀 하시기 때문 입니다.

파워 규격이란 것이 있습니다.
일반 데탑용 과 서버용과의 차이도 있고
과거의 ATX 파워 규격과 현재의 파워 규격이 다릅니다.

리부팅 반복은 이 규격이 맞지 않는 파워를 사용하고 있기 때문 입니다.
맨 처음 전원을 연결할 때도 자동으로 켜지면 않되고
잠시 파워온 되다가 다시 꺼져 있어야 합니다.
이때 전원 버튼을 눌러서 켤때 켜져야 합니다.

그런데 전원선 연결만으로 켜졌다가 다시 리부팅하고 계속 켜져 있지만
전원 버튼으로 끄고 다시 켤때 리부팅 무한 반복은
100% 규격이 맞지 않는 파워를 사용하기 때문 입니다..

tyan s7050를 어쩌다 저렴하게 받아와  .... 에서 경제적? 으로 구성한 시스템 이므로 이를 위한
서버용으로 신규 구매한 파워를 사용하지 않고 있다고 추측 됩니다.
기존 보유한 데탑용 파워에 전원 케이블을 맞추어서 연결한 시스템으로 생각 됩니다.
               
kimjang 05-17
맞습니다 파워 잘만 700w 보유용 으로 테스트중이였습니다
박문형 05-17
보드 외 다른 부품이 정상 동작하는지도 모르기에 어디가 문제인지 (문제는 하나가 아닐수 있습니다..)는 현재 전혀 모릅니다..




QnA
제목Page 7/4122
2014-05   2409040   정은준1
2015-12   9606   백메가
05-17   206   YODA34
05-17   248   행복하세3문…
05-17   489   메가날백
05-17   293   광덕산
05-17   294   닉이요다
05-17   189   죠슈아
05-17   347   늘파란전상태
05-17   392   전산oa
05-17   366   컴박
05-17   272   후리기
05-17   268   kimjang
05-17   253   나파이강승훈
05-17   322   컴박
05-16   572   수원76
05-16   517   kyss
05-16   319   전설속의미…
05-16   364   genisis
05-16   404   Olorin
05-16   476   하셀호프
05-16   349   비누귀신