u1 슈마 파워 끄는 방법좀 알려주세요

   조회 627   추천 0    

 일단 보드랑 연결다하고  한번켯다가 전원버튼으로 끄라고 하는데

전원버튼이 안먹습니다.

첨에 보드불량인가 싶어서 ipmi로 연결해서 작동하면 다 잘됩니다.

이상하다 싶어서 케이스에 달린 통합 케이블을 뽑고 

그냥 드라이버로 쇼트시켜도 무응답입니다. 보드 리셋시켜도 똑같구요 이게 뭔지 난감하네요. 보드 다 분해하고 다시 조립해도 똑같습니다.

파워보드에 달린 납작한 5핀케이블은 파워케이블꼽는옆에 있길래 연결했습니다. 

안녕하세요
짧은글 일수록 신중하게.
박문형 02-12
보드만 빼서 누드 테스트로 다른 파워로 재대로 껐다 켰다 되는지 확인하세요..

분해시 보드쪽 케이블 단자 말고 케이스쪽 케이블 단자가 재대로 연결되었나 확인하세요..

http://www.2cpu.co.kr/hojak/6357?&sfl=wr_name%2C1&stx=%B9%DA%B9%AE%C7%FC&sop=and

두번째 사진 왼쪽 끝...

그 외 보드 안착 시킬때 어디 쇼트 났나 확인하세요..
파워보드에 5핀케이블이 있어서 그걸 보드에 꼽았는데 따로 바이오스같은데에서 뭘 따로 설정을 해줘야 할까요? 너무시끄러워서 매장에 둘 엄두가 안나네요.
     
박문형 02-12
제꺼가 아마 더 시끄러울텐데

가끔 켜두고 옆에서 잘 때가 있습니다..
박문형 02-12
그 5핀은 파워의 상태를 통신하는 회로입니다..

PM BUS 라고 불리기도 하는 단자입니다..

슈마파워 라서 슈마 보드에서만 재대로 동작합니다..

파워 ON/OFF와는 관계 없습니다..
     
일단 케이스케이블은 3개가있습니다 스피커선 usb2.0선 그리고 하나가 fc-10p라고적어진 통합케이블인데요
아무래도 전게시물에 꼽는방식이잘못되서 어디쇼트난건지 모르겠네요~
참고로 전원누르면 케이블바로꼽는데 led가 깜박이는데
케이블꼽고 전원 누를때랑
케이블빼고 드라이버로 쇼트시킬때랑 똑같이 깜박이는거보니 위치는 맞게 꼽은것도같습니다
혹시나 싶어서 보드 서페이스인가 육각으로 보드고정시키는 나사 를 봤는데 가운데 피스구멍없어서 고정못시킨거빼고는 딱맞게 했네요 쇼트날일이없거든요~

아난감하네요 도대체 왜 안꺼지는건지~~
박문형 02-12
보드 바이오스에서 AC 파워 상태가 On인지 Off 인지 Last state 인지 메뉴 있으면 확인해보세요..

On 되어 있으면 컴퓨터 돌아가다 전원 플러그가 갑자기 뽑혔다 다시 꼽혀도 계속 켜진 상태를 유지합니다..
     
바이오스 메뉴에 보니깐
restore on AC power Loss 메뉴있는데
여기에
stay off
power on
last state

이3가지 있네요
현재 last state 되있구요.
어떤걸로 해야 될까요?
박문형 02-12
우선 테스트로 stay off 로 해두고

전원 플러그 완전히 뽑았다가 다시 켜보세요..

키고 나서 끄고 난후 전원 플러그 뽑았다가 좀 놔뒀다가 다시 꼽으면  컴퓨터가 안켜져야 합니다..

그렇게 안되고 계속 켜지면 어딘가 잘못된 것입니다..

전기 넣기 전에 파워 모듈 하나만 꼽고 테스트 해도 됩니다..




QnA
제목Page 96/4413
2015-12   11536   백메가
2014-04   2463234   회원K
02-13   572   이천풍
02-13   1042   라면좀먹자
02-13   678   양철괭이
02-12   914   미도리
02-12   1008   서버하거파
02-12   560   김건우
02-12   552   조재현
02-12   595   Risingdream
02-12   616   동행큐브
02-12   578   hiquality
02-12   929   hellcat
02-12   628   행복하세
02-12   739   김제연
02-12   760   whitesands
02-12   685   DaVinci
02-12   717   까르
02-12   757   늘파란전상태
02-12   644   행복하세
02-12   521   행복하세
02-12   773   늘파란전상태